Security_Einbrecher_Fotolia_158269205_S_lichtpunkt_bearb

Wie derzeit in vielen Quellen berichtet wird, existiert in der Java-Bibliothek log4j in den Versionen 2.0 bis 2.14 eine kritische Sicherheitslücke CVE-2021-44228.

Details zur Sicherheitslücke finden sich unter: https://nvd.nist.gov/vuln/detail/CVE-2021-44228

Da wir die Sicherheit unserer Anwendungen und unserer Kunden sehr ernst nehmen, haben wir alle unsere Produkte dahingehend überprüft. 

Die Sicherheitslücken betreffen unsere Anwendungen und Produkte NICHT bzw. stellen keinerlei Bedrohung dar.

Dies betrifft alle Anwendungen und Produkte von Bachmann, einschließlich atvise®-Lösungen.

Gerne stehen wir unter: info@bachmann.info für Fragen zu unseren Produkten und zur entsprechenden Sicherheit gerne zur Verfügung.